+ Rispondi alla Discussione
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11
  1. #1
    Utente mitico
    Points: 10,392, Level: 14
    Level completed: 89%, Points required for next Level: 158
    Overall activity: 13.6%
    Achievements:
    Recommendation Second ClassVeteranTagger First Class10000 Experience Points
    L'avatar di speedcrash
    Data Registrazione
    Feb 2007
    Messaggi
    650
    Punteggio
    10,392
    Livello
    14
    Credits
    12,269
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 1 Volta in 1 Post
    non riesco piu a vedere il codice html su internet explorer!
    non riesco piu a vedere il codice html da una pagina su internet explorer sia se faccio mouse destro poi HTML e nemmeno visualizza HTML .come posso fare per risolvere il problema?
    Ultima modifica di themonster; 15-07-2010 alle 12: 57

  2. #2
    Amministratore
    Points: 37,418, Level: 27
    Level completed: 88%, Points required for next Level: 332
    Overall activity: 0%
    Achievements:
    SocialRecommendation Second ClassVeteranCreated Album picturesCreated Blog entry
    L'avatar di Pleadiano
    Data Registrazione
    Mar 2006
    Località
    Mercato S. Severino
    Messaggi
    2,663
    Punteggio
    37,418
    Livello
    27
    Credits
    64,024
    Depositati
    0
    Ringraziamenti
    3
    Ringraziato 1 Volta in 1 Post
    Inserzioni Blog
    96
    mandami il link della pagina da visualizzare, per vedere se e' una impostazione tua o di explorer.

  3. #3
    Utente mitico
    Points: 10,392, Level: 14
    Level completed: 89%, Points required for next Level: 158
    Overall activity: 13.6%
    Achievements:
    Recommendation Second ClassVeteranTagger First Class10000 Experience Points
    L'avatar di speedcrash
    Data Registrazione
    Feb 2007
    Messaggi
    650
    Punteggio
    10,392
    Livello
    14
    Credits
    12,269
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 1 Volta in 1 Post
    non è un problema solo di una determinata pagina ma di tutte le pagine web con explorer.pure questa ad esempio.clicco su HTML e nulla succede!

  4. #4
    Amministratore
    Points: 134,549, Level: 52
    Level completed: 39%, Points required for next Level: 3,201
    Overall activity: 0%
    Achievements:
    SocialYour first GroupRecommendation First ClassVeteranCreated Album pictures
    L'avatar di Delo
    Data Registrazione
    Mar 2006
    Genere
    Maschio
    Località
    Foligno, Italy
    Messaggi
    8,330
    Punteggio
    134,549
    Livello
    52
    Credits
    833,265
    Depositati
    0
    Ringraziamenti
    153
    Ringraziato 241 Volte in 163 Post
    Inserzioni Blog
    24

    I miei social

    Segui Delo su Google+
    Hai provato a scaricare FireFox e fare la stessa prova?

  5. #5
    Utente mitico
    Points: 10,392, Level: 14
    Level completed: 89%, Points required for next Level: 158
    Overall activity: 13.6%
    Achievements:
    Recommendation Second ClassVeteranTagger First Class10000 Experience Points
    L'avatar di speedcrash
    Data Registrazione
    Feb 2007
    Messaggi
    650
    Punteggio
    10,392
    Livello
    14
    Credits
    12,269
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 1 Volta in 1 Post
    con firefox invece va benissimo e riesco a vedere il codice.solo con explorer ho questo problema.da cosa dipende?

  6. #6
    Utente mitico
    Points: 10,392, Level: 14
    Level completed: 89%, Points required for next Level: 158
    Overall activity: 13.6%
    Achievements:
    Recommendation Second ClassVeteranTagger First Class10000 Experience Points
    L'avatar di speedcrash
    Data Registrazione
    Feb 2007
    Messaggi
    650
    Punteggio
    10,392
    Livello
    14
    Credits
    12,269
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 1 Volta in 1 Post
    aiuto nessuno mi sa dire qualcosa??

  7. #7
    Amministratore
    Points: 222,184, Level: 67
    Level completed: 17%, Points required for next Level: 5,566
    Overall activity: 1.0%
    Achievements:
    SocialYour first GroupRecommendation First ClassVeteranCreated Album pictures
    L'avatar di themonster
    Data Registrazione
    Mar 2006
    Genere
    Maschio
    Località
    Mercato San Severino, Italy
    Messaggi
    7,022
    Punteggio
    222,184
    Livello
    67
    Credits
    473,074
    Depositati
    0
    Ringraziamenti
    96
    Ringraziato 135 Volte in 72 Post
    Inserzioni Blog
    10

    I miei social

    Segui themonster su Facebook Segui themonster su Google+
    Prova a reinstallare explorer. E' la soluzione piu' semplice che mi viene in mente per un caso strano coem questo.

  8. #8
    Utente mitico
    Points: 10,392, Level: 14
    Level completed: 89%, Points required for next Level: 158
    Overall activity: 13.6%
    Achievements:
    Recommendation Second ClassVeteranTagger First Class10000 Experience Points
    L'avatar di speedcrash
    Data Registrazione
    Feb 2007
    Messaggi
    650
    Punteggio
    10,392
    Livello
    14
    Credits
    12,269
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 1 Volta in 1 Post
    ok ora provo

  9. #9
    Amministratore
    Points: 134,549, Level: 52
    Level completed: 39%, Points required for next Level: 3,201
    Overall activity: 0%
    Achievements:
    SocialYour first GroupRecommendation First ClassVeteranCreated Album pictures
    L'avatar di Delo
    Data Registrazione
    Mar 2006
    Genere
    Maschio
    Località
    Foligno, Italy
    Messaggi
    8,330
    Punteggio
    134,549
    Livello
    52
    Credits
    833,265
    Depositati
    0
    Ringraziamenti
    153
    Ringraziato 241 Volte in 163 Post
    Inserzioni Blog
    24

    I miei social

    Segui Delo su Google+
    In effetti non mi era mai capitato un caso come questo, facci sapere se hai risolto

  10. #10
    Utente mitico
    Points: 10,392, Level: 14
    Level completed: 89%, Points required for next Level: 158
    Overall activity: 13.6%
    Achievements:
    Recommendation Second ClassVeteranTagger First Class10000 Experience Points
    L'avatar di speedcrash
    Data Registrazione
    Feb 2007
    Messaggi
    650
    Punteggio
    10,392
    Livello
    14
    Credits
    12,269
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 1 Volta in 1 Post
    girando su google ho trovato questa: http://support.microsoft.com/kb/179829/IT ho cercato di fare quel poco che si capisce ma niente da fare. ci capite qualcosa in piu voi?

Tag per Questa Discussione
Articoli consigliati
Permessi di Scrittura
  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •