+ Rispondi alla Discussione
Risultati da 1 a 7 di 7
  1. #1
    Utente spaesato
    Points: 1,217, Level: 5
    Level completed: 34%, Points required for next Level: 333
    Overall activity: 8.5%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Nov 2010
    Genere
    Maschio
    Messaggi
    4
    Punteggio
    1,217
    Livello
    5
    Credits
    755
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    problema con utorrent 10053
    problema con utorrent 10053
    quando faccio il setap automatizzato mi da:
    Dati inviati errore:un problema di rete locale ha chiuso la connessione (10053)
    Qualcuno sa risolvere questo problema?La porta è aperta.
    Ultima modifica di themonster; 11-11-2010 alle 23: 16

  2. #2
    janet
    Guest
    è un problema riportato sul forum ufficiale legato a vari motivi firewell, router ecc, ti conviene leggere qui

  3. #3
    Utente spaesato
    Points: 1,217, Level: 5
    Level completed: 34%, Points required for next Level: 333
    Overall activity: 8.5%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Nov 2010
    Genere
    Maschio
    Messaggi
    4
    Punteggio
    1,217
    Livello
    5
    Credits
    755
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Ho controllato e ho apportato varie modifiche.La prima volta che ho fatto il settup automatizzato ho avuto un riscontro positivo avevo la banda che funzionava e mi dava ok e anche la porta.La seconda volta che ho riprovato la banda mi dava la V rossa che nn era ok .Come mai?Ma.......

  4. #4
    janet
    Guest
    Che modifiche hai esattamente apportato ? E la volta che ti è andata bene poi hai chiuso il computer? Ossia non è possibile che nel secondo caso il sistema abbia annullato qualcuna delle modifiche apportate ?

  5. #5
    Utente spaesato
    Points: 1,217, Level: 5
    Level completed: 34%, Points required for next Level: 333
    Overall activity: 8.5%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Nov 2010
    Genere
    Maschio
    Messaggi
    4
    Punteggio
    1,217
    Livello
    5
    Credits
    755
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Hon apportato delle modifiche riguardanti delle impostazioni su avanzate.Quando ho ricontrollato nn avevo spento il pc.Mi da sempre errato il test di upoad.Avevo provato tutte le impostazioni di riguardanti il paese e la velocità di upload.Mi ha dato esito positivo e nn ho più modificato niente e ho selezionato salva e chiudi.Ma se vado a rifare il test mi da sempre esito negativo.Strana sta cosa.Su il firewall è selezionato utorrent.Comunque grazie per il tuo interesse...

  6. #6
    Utente veterano
    Points: 5,216, Level: 10
    Level completed: 67%, Points required for next Level: 334
    Overall activity: 3.0%
    Achievements:
    SocialTagger First ClassVeteran5000 Experience Points
    L'avatar di dylandog84
    Data Registrazione
    Jan 2010
    Genere
    Maschio
    Messaggi
    360
    Punteggio
    5,216
    Livello
    10
    Credits
    32,589
    Depositati
    7,443
    Ringraziamenti
    1
    Ringraziato 6 Volte in 6 Post
    Ciao morovic75, esiste un simbolo posto in basso ed al centro dell'interfaccia grafica di utorrent che evidenzia lo stato della tua connessione. Se noti un triangolo giallo vuol dire che ci sono problemi di "convivenza" tra utorrent ed il tuo firewall e/o il tuo router (sempre se lo possiedi). Invece, se visualizzi un pallino verde, significa che utorrent è configurato correttamente.

    Non criticare mai te stesso, non sarebbe affatto giusto nei confronti di tutti quelli che aspettano in fila per farlo.

  7. #7
    Utente spaesato
    Points: 1,217, Level: 5
    Level completed: 34%, Points required for next Level: 333
    Overall activity: 8.5%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Nov 2010
    Genere
    Maschio
    Messaggi
    4
    Punteggio
    1,217
    Livello
    5
    Credits
    755
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Citazione Originariamente Scritto da dylandog84 Visualizza Messaggio
    Ciao morovic75, esiste un simbolo posto in basso ed al centro dell'interfaccia grafica di utorrent che evidenzia lo stato della tua connessione. Se noti un triangolo giallo vuol dire che ci sono problemi di "convivenza" tra utorrent ed il tuo firewall e/o il tuo router (sempre se lo possiedi). Invece, se visualizzi un pallino verde, significa che utorrent è configurato correttamente.

    Ciao dylandog84 o controllato e in basso c'è un pallino verde se ci vado sopra con il mouse mi dice rete ok La connessione funziona come dovrebbe.Allora è tutto ok.Strana sta cosa.Lascio stare cosi.Grazie .

Tag per Questa Discussione
Articoli consigliati
Permessi di Scrittura
  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •