+ Rispondi alla Discussione
Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 15 di 15
  1. #11
    Utente spaesato
    Points: 2,636, Level: 7
    Level completed: 70%, Points required for next Level: 214
    Overall activity: 6.8%
    Achievements:
    VeteranTagger Second Class1000 Experience Points
    L'avatar di frws
    Data Registrazione
    Mar 2009
    Messaggi
    11
    Punteggio
    2,636
    Livello
    7
    Credits
    15,653
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Aggiornamento della situazione:
    ho smontato tutto il pc seguendo la guida da te inviatami.
    Fatica immane (secondo me non vale la pena smontarlo) e individuata la batteria dentro l' alloggiamento di plastica di color bianco (era situato a circa due centimetri sulla destra del porta tipo pcmcia visibile dalla foto inviatami). Ho estratto la batteria dall' alloggiamento e lo stesso si e' dissaldato dalla sheda madre creando un probabile danno alla scheda stessa (il contatto e' rimasto attaccato all' alloggiamento).
    Ho portato il tutto ad un amico riparatore il quale provvedera' alla riparazione
    ( se possibile) e al rimontaggio.
    Sono giunto alla seguente conclusione: piuttosto che smontare tutto il pc e' piu' facile creare un foro nel lato sinistro di plastica fisso, estrarre la batteria per la sostituzione e chiudere il foro precedentemente creato con un adesivo, cosi' si evitano ore di lavoro per il deassemblaggio e conseguente riassemblaggio del tutto.
    Un saluto per la vs. gentilezza nel darmi info sul da fare. Grazie e ciao

  2. #12
    Utente spaesato
    Points: 2,636, Level: 7
    Level completed: 70%, Points required for next Level: 214
    Overall activity: 6.8%
    Achievements:
    VeteranTagger Second Class1000 Experience Points
    L'avatar di frws
    Data Registrazione
    Mar 2009
    Messaggi
    11
    Punteggio
    2,636
    Livello
    7
    Credits
    15,653
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Salve eccomi ancora qui. Il portatile e' ritornato circa un mese fa dopo aver rifatto le piste interrotte sulla scheda madre causate dal distacco dell' alloggiamento della batteria. L' amico riparatore ha sostituito la batteria rendendola accessibile prolungandone i fili per rendere piu' accessibile la sostituzione e ha rimontato il tutto. Ora dopo aver lasciato il portatile spento per una settimana, ero andato via, lo stesso all' accensione mi da una data sbagliata ( 2005 ). Devo dedurre che non era causa della batteria. Avete qualche altra idea? Vi ringrazio per l' accoglienza e per il supporto che mi avete dato fino a ora. Scusate il disturbo. Grazie

  3. #13
    Amministratore
    Points: 222,184, Level: 67
    Level completed: 17%, Points required for next Level: 5,566
    Overall activity: 1.0%
    Achievements:
    SocialYour first GroupRecommendation First ClassVeteranCreated Album pictures
    L'avatar di themonster
    Data Registrazione
    Mar 2006
    Genere
    Maschio
    Località
    Mercato San Severino, Italy
    Messaggi
    7,022
    Punteggio
    222,184
    Livello
    67
    Credits
    473,074
    Depositati
    0
    Ringraziamenti
    96
    Ringraziato 135 Volte in 72 Post
    Inserzioni Blog
    10

    I miei social

    Segui themonster su Facebook Segui themonster su Google+
    E' una cosa molto strana. Puo' essere magari una corruzione del bios e magari si puo' vedere cosa succede aggiornandolo

  4. #14
    Utente spaesato
    Points: 2,636, Level: 7
    Level completed: 70%, Points required for next Level: 214
    Overall activity: 6.8%
    Achievements:
    VeteranTagger Second Class1000 Experience Points
    L'avatar di frws
    Data Registrazione
    Mar 2009
    Messaggi
    11
    Punteggio
    2,636
    Livello
    7
    Credits
    15,653
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Il bios l' ho aggiornato con F2 > default load bios e salvato ma tutto rimane come prima. Mi sono accorto che nel bios segna l' ora e i minuti ma i secondi non avanzano rimangono fermi. Devo tentare la reinstallazione dopo una formattazione completa?

  5. #15
    Utente spaesato
    Points: 2,636, Level: 7
    Level completed: 70%, Points required for next Level: 214
    Overall activity: 6.8%
    Achievements:
    VeteranTagger Second Class1000 Experience Points
    L'avatar di frws
    Data Registrazione
    Mar 2009
    Messaggi
    11
    Punteggio
    2,636
    Livello
    7
    Credits
    15,653
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Salve Themonster, ho fatto quello che mi dicevi ho aggiornato il bios con l' ultimo disponibile nel sito dell' Acer ma il problema rimane. Penso che sia un problema nell' hardware dell' orologio CMOS (Puo' essere qualcosa in perdita, tipo condensatore, che scarica la batteria nuova in poco tempo). Ho risolto con SP Time Sync ( ad ogni accensione il programma si sincronizza con l' orologio atomico e garantisce
    ora data ecc.) Se puo' essere utile a qualcuno che si trovi nella mia stessa situazione io ho risolto in questo modo. Grazie di tutto

Tag per Questa Discussione
Articoli consigliati
Permessi di Scrittura
  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •