+ Rispondi alla Discussione
Risultati da 1 a 9 di 9
  1. #1
    Utente spaesato
    Points: 1,031, Level: 4
    Level completed: 96%, Points required for next Level: 19
    Overall activity: 5.1%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Jan 2011
    Genere
    Femmina
    Messaggi
    4
    Punteggio
    1,031
    Livello
    4
    Credits
    280
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    emule non si connette
    Emule non si connette
    è parecchio tempo che non riesco ad usare emule, precisamente da quando ho cambiato modem, ora utilizzo un modem con connessione umts, non se centra, ma emule non si connette sia ai server,che al kad, ho fatto di tutto, ma credo a questo punto che sia la connessione??? o sbaglio??? inoltre se può esservi d'aiuto non riesco a connettere nemmeno altri programmi simili a emule, per questo dico che è la connessione/modem... cosa posso fare??? aiutatemiiiiiiii...io ho windows 7, ma prima avevo windows vista, e faceva lo stesso!!!
    Ultima modifica di Delo; 21-01-2011 alle 06: 19

  2. #2
    Utente bannato
    Points: 7,598, Level: 12
    Level completed: 79%, Points required for next Level: 252
    Overall activity: 11.9%
    Achievements:
    SocialYour first GroupRecommendation Second Class1 year registeredCreated Album pictures

    Data Registrazione
    Mar 2010
    Genere
    Maschio
    Località
    Roma
    Messaggi
    1,230
    Punteggio
    7,598
    Livello
    12
    Credits
    11,989
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Inserzioni Blog
    78
    ciao loredana, gentilmente puoi postarci che messaggio ti dà in registro eventi nella pagina server?

    punto 2: che versione hai di emule?

    in ultimo gestore internet.

    puoi contattarmi in pvt, risolviamo, se ci riusciamo, e poi posteremo qui la soluzione al tuo problema per poter essere d'aiuto a futuri utenti che possana avere lo stesso problema.

    aspetto tue notizie

  3. #3
    Utente spaesato
    Points: 1,031, Level: 4
    Level completed: 96%, Points required for next Level: 19
    Overall activity: 5.1%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Jan 2011
    Genere
    Femmina
    Messaggi
    4
    Punteggio
    1,031
    Livello
    4
    Credits
    280
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    non so se si manda cosi un messaggio privato! comunque grazie per aver risposto, sinceramente non ricevo nessun messaggio, quando clicco su connetti i server diventano tutti grigi, e alla fine non si è connette nemmeno uno! ho la versione v0.50a, quando dici gestore internet, ti riferisci a?

  4. #4
    Utente bannato
    Points: 7,598, Level: 12
    Level completed: 79%, Points required for next Level: 252
    Overall activity: 11.9%
    Achievements:
    SocialYour first GroupRecommendation Second Class1 year registeredCreated Album pictures

    Data Registrazione
    Mar 2010
    Genere
    Maschio
    Località
    Roma
    Messaggi
    1,230
    Punteggio
    7,598
    Livello
    12
    Credits
    11,989
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Inserzioni Blog
    78
    chiunque abbia questo problema può visitare la seguente pagina, tratta dalla guida UFFICIALE di emule.

    http://www.emule.it/guida_emule/prim...umts_hsdpa.asp

    qui troverete tutte le configurazioni UMTS per tutti gli operatori.
    in caso non risolveste il problema, potete postare la vostra situazione, qui troverete sempre chi vi darà il consiglio giusto.

    vi ricordo che non sempre responsabili del settore sono online, quindi postate e al piu presto avrete risposta.

    ciao a tutti

  5. #5
    Utente rispettabile
    Points: 4,582, Level: 10
    Level completed: 4%, Points required for next Level: 968
    Overall activity: 29.0%
    Achievements:
    Tagger First Class1000 Experience PointsVeteran
    L'avatar di mUGuu
    Data Registrazione
    Oct 2009
    Genere
    Maschio
    Località
    toscana
    Messaggi
    198
    Punteggio
    4,582
    Livello
    10
    Credits
    13,057
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Dunque. scusate se mi intrometto .Se usi os di w7 devi diventare adm [amministratore] del tuo sistema.
    sai come??
    2] vai sul file [axe]icona di emule -tasto destro e clicca su [esegui come amministratore] Ma non finisce qui devi dare tutti i permessi su le varie cartelle .
    Io se vuoi 10 minuti e ti risolvo

  6. #6
    Utente bannato
    Points: 7,598, Level: 12
    Level completed: 79%, Points required for next Level: 252
    Overall activity: 11.9%
    Achievements:
    SocialYour first GroupRecommendation Second Class1 year registeredCreated Album pictures

    Data Registrazione
    Mar 2010
    Genere
    Maschio
    Località
    Roma
    Messaggi
    1,230
    Punteggio
    7,598
    Livello
    12
    Credits
    11,989
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Inserzioni Blog
    78
    Citazione Originariamente Scritto da mUGuu Visualizza Messaggio
    Dunque. scusate se mi intrometto .Se usi os di w7 devi diventare adm [amministratore] del tuo sistema.
    sai come??
    2] vai sul file [axe]icona di emule -tasto destro e clicca su [esegui come amministratore] Ma non finisce qui devi dare tutti i permessi su le varie cartelle .
    Io se vuoi 10 minuti e ti risolvo
    devi usare la stessa procedura, o cliccare con il tasto destro sull'icona del muletto e quindi cliccare su [esegui come amministratore], anche se usi VISTA come S.O.

    il problema che però si affrontava in questa discussione riguardava le impostazioni per le connessioni UMTS.

    grazie per il tuo intervento, ma se leggi la NOSTRA GUIDA EMULE sul NOSTRO FORUM vedrai che ciò è stato gia spiegato.

  7. #7
    Utente spaesato
    Points: 1,031, Level: 4
    Level completed: 96%, Points required for next Level: 19
    Overall activity: 5.1%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Jan 2011
    Genere
    Femmina
    Messaggi
    4
    Punteggio
    1,031
    Livello
    4
    Credits
    280
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    OK, No grazie ragazzi.
    Ho risolto! era un problema di connessione internet, grazie

  8. #8
    Utente bannato
    Points: 7,598, Level: 12
    Level completed: 79%, Points required for next Level: 252
    Overall activity: 11.9%
    Achievements:
    SocialYour first GroupRecommendation Second Class1 year registeredCreated Album pictures

    Data Registrazione
    Mar 2010
    Genere
    Maschio
    Località
    Roma
    Messaggi
    1,230
    Punteggio
    7,598
    Livello
    12
    Credits
    11,989
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Inserzioni Blog
    78
    cioè? spiegaci come hai risolto il problema, per l'interesse di tutta la community

    grazie Loredana

  9. #9
    Utente spaesato
    Points: 1,031, Level: 4
    Level completed: 96%, Points required for next Level: 19
    Overall activity: 5.1%
    Achievements:
    1 year registered1000 Experience Points

    Data Registrazione
    Jan 2011
    Genere
    Femmina
    Messaggi
    4
    Punteggio
    1,031
    Livello
    4
    Credits
    280
    Depositati
    0
    Ringraziamenti
    0
    Ringraziato 0 Volte in 0 Post
    Si certo!
    Ho rispolto modificando la configurazione internet del mio cellulare, prima usavo un indirizzo in punto d'accesso sbagliato!
    ho scaricato dal sito della wind la giusta configurazione per il mio cellulare, tutto qua

Tag per Questa Discussione
Articoli consigliati
Permessi di Scrittura
  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •